File: XTree:\Forum archive |Bottom_of_page

| View Thread | Return to Index | Read Prev Msg | Read Next Msg |

XTree Forum archive

Re: Run and Install ?

Posted By: Mathias Winkler <>
Date: Jun-25-1999 5:46 p.m.

In Response To: Re: Run and Install ? (Pat Gilbert)

> Mathias,
> I've just posted to the Ztree forum, but I thought it would be more
> appropriate here as I see Victor has done the same. I have tried your
> suggestions and even booted with plain DOS 6.22 but I get the same error
> message (error 200). Can you shed any more light on this?

After unzipping the files into a temporary directory,
make sure you run the installation program first (INSTALL.EXE) !
You can *not* run the program after unzipping *without* installing it first !!
The INSTALL.EXE modifies some FileMaster files and copies them to a
directory of your choice. No other modifications to your system files
are done without requesting.
After a successful installation running FileMaster by calling "FM.EXE"
should be no problem.
Please note, if you run it under Win9x/NT, you may have to modify the
properties of FM.EXE first: Right-click on this file, go to the "Memory"-tab,
and change all entries to "automatic".

Hope that helps
Mathias

Messages in This Thread

| View Thread | Return to Index | Read Prev Msg | Read Next Msg |

XTree Forum archive is maintained by Mathias Winkler with WebBBS 3.21.

 
---<>---
 
Xtree and XtreeGold are registered trademarks of Symantec Inc.
Other brands and products are trademarks of their respective holders.


FILE COMMANDS:  Directory_view Previous_file   Next_file cuRrent   /Help |Top_of_page