| View Thread | Return to Index | Read Prev Msg | Read Next Msg |

XTree Forum

Re: Xtree 3.0 on one 1.44 floppy

Posted By: Paulo Calixto <>
Date: Jun-23-2004 7:01 a.m.

> Does any one know what files are needed in order to run Xtree 3.0 on one
> 1.44 floppy? Can you list all the one neccesary? Is it possible to make it
> bootable?

> I had one and it got corrupted.

> Your help would be greatly appreciated.

> Allen

Messages in This Thread

| View Thread | Return to Index | Read Prev Msg | Read Next Msg |

XTree Forum is maintained by Mathias Winkler with WebBBS 3.21.